Update centos 5.0 auf centos 5.1

crashoverride

New Member
Hallo,

kann mir jemand sagen, ob es problemlos möglich ist ein update von centos 5.0 auf centos 5.1 zu machen, ohne probleme mit ispconfig 2.2.28 zu riskieren ?

Hat da jemand Erfahrung? Oder das schon gemacht ? :confused:


Danke schon im Voraus
 

Werbung

Top
Unsere Website wird durch die Anzeige von Online-Werbung für unsere Besucher ermöglicht.
Bitte ziehe es in Betracht, uns zu unterstützen, indem du deinen Werbeblocker deaktivierst.