Probleme mit der Mailzustellung

iceget

Member
Hallo liebe Community,

folgendes Problem:

vor 2-3 Wochen ist ja mein ISPConfig 2.X Server gecrashed,
habe eine vollständige wiederherstellung durchgeführt.

Anscheinden funktionierte alles, nur riefen mich einige Kunden an,
die meinten die E-Mails werden erst spät oder gar nicht mehr zugestellt.

Nun jetzt auch auf meiner Domäne...

Hier das Mail-LogFile:
http://raving.at/maillog.jpg

Das E-Mail habe ich von MarkusKoenig@gmx.net an markus.koenig@raving.at (web45_raving_at) um 13:29:48 Uhr gesendet, ....

Laut Logfiles sollte ja alles passen, oder?

Leider ist das E-Mail nie im Webmail gelandet, ...

Was mach ich falsch?

postqueue -p gibt 6 E-Mails aus, aber keine von meiner @GMX.net

Was kann ich tun? Wo kann der Fehler liegen?

Fehlermeldung bekomme ich auch keine zurück, ...!

Bitte um Hilfe!

Vielen Dank!

glg Markus
 

iceget

Member
Re

Hallo Till,

das Logfile wo meine E-Mail von GMX vorkommt habe ich als Anhang hier rein geschrieben!

Kannst Du Dir das vielleicht kurz anschauen?

http://www.raving.at/maillog.jpg

Zeile 5 ist das Mail von GMX, hab das noch immer nicht bekommen, aber inzwischen scheint das mailing wieder zu funktionieren???

glg Markus

DANKE
 

Till

Administrator
Sieht soweit ok aus. Deaktivier im Empfängerkonto bitte mal, mailfilter, spamfilter und antivirus und versuch es nochmal. Schau dabei gleich mal ins mail log mit:

tail -f /var/log/mail.log

und poste die Zeilen, die zu dem neuen Versuch gehören.
 

Werbung

Top
Unsere Website wird durch die Anzeige von Online-Werbung für unsere Besucher ermöglicht.
Bitte ziehe es in Betracht, uns zu unterstützen, indem du deinen Werbeblocker deaktivierst.