ERROR: Ihr Betriebssystem wird nicht unterstützt!

lindesbs

Member
Hallo !

Habe eine ispconfig 2.2.32 laufen und wollte nun updaten. Mein Debian meldet nun aber "Debian 5.0.3" als System, und ispconfig setup verweigert das Update.

Wo kann ich diese Abfrage abaendern ?
 

Werbung

Top
Unsere Website wird durch die Anzeige von Online-Werbung für unsere Besucher ermöglicht.
Bitte ziehe es in Betracht, uns zu unterstützen, indem du deinen Werbeblocker deaktivierst.