libcurl

hahni

Active Member
Hallo zusammen,

ein Kunde benötigt für ein paypal-Modul [FONT=&quot](xt:Commerce) libcurl in der Version 7.15.x und höher.

Wie kann ich das abfragen? Im Einsatz ist nachwievor 8.04 LTS. Ggf. muss ich das Modul auch noch nachinstallieren.

Viele Grüße

Hahni
[/FONT]
 

Werbung

Top
Unsere Website wird durch die Anzeige von Online-Werbung für unsere Besucher ermöglicht.
Bitte ziehe es in Betracht, uns zu unterstützen, indem du deinen Werbeblocker deaktivierst.