In Firefox3 lädt Navigations-Frame extrem lange

veriatea

New Member
Ich habe festgestellt, dass im Firefox3 das Frame mit dem Menu extrem lange lädt. Erst wenn ich 'esc' drücke, wird der Ladevorgang abgebrochen und mir das komplette menu dargestellt.
Keine Ahnung, was er da laden möchte und was da so lange dauert.
Im Firefox 2 lädt alles normal und recht zügig.
 

veriatea

New Member
Im Admin Bereich tritt das Problem beim Web-FTP und machmal beim DNS-Manager auf.

Bei unserer eigenen Installation treten die Probleme nicht immer auf den gleichen Seiten auf.
 

Morpho

New Member
Ich hab hier das gleiche Problem. Die Konsole gibt folgende Fehlermeldung aus:
Code:
Preferences 
linkFarbe is not defined
maleMenu()inhalt_t...d035db19c (line 34)
neumalen()inhalt_t...d035db19c (line 114)
onresize(resize )inhalt_t...i0w%3D%3D (line 2)

[IMG]chrome://firebug/content/blank.gif[/IMG]        ausgabeFrame.write("<STYLE>\n<!-...e-color: #E0E0E0   }\n-->\n</STYLE>\n");
 

Melchior

New Member
Ich nutze ISPConfig nur noch in Safari unter OSX. Unter Firefox war es einfach
nicht mehr bedienbar. Glaube seit ca. einem halben Jahr mache ich das so.

ISPConfig ist mit FF2/FF3 ewig langsam. Auch mit dem IPCop-Webpanel habe ich
ein ähnliches Problem ...

gruß marco
 

Till

Administrator
Das kann vielleicht mit Firefox Plugins zusammenhängen. Ich nutze ausschließlich Firefox und ISPConfig reagiert bei mir gut.
 

Werbung

Top
Unsere Website wird durch die Anzeige von Online-Werbung für unsere Besucher ermöglicht.
Bitte ziehe es in Betracht, uns zu unterstützen, indem du deinen Werbeblocker deaktivierst.