APS Installer Joomla fehler

vikozo

Member
guten Tag

APS Installer "Joomla"
gibt es in 2 Versionen
joomla 2.5.18-14 Web/Content management
joomla 3.1.5-1 Web/Content management

bei der Wahl von Joomla 3.1.5
wird aber die Version 2.5 Installiert

mit freundlichem gruss
Vincent

PS: das APS Installer tool ist ja genial ;)
 

vikozo

Member
Hallo Till
danke für dein schnelles Feedback.
was genau heisst das ist im Git behoben und was kann ich tun?
gruss
vincent
 

Werbung

Top
Unsere Website wird durch die Anzeige von Online-Werbung für unsere Besucher ermöglicht.
Bitte ziehe es in Betracht, uns zu unterstützen, indem du deinen Werbeblocker deaktivierst.