Zusatz PHP Versionen von Sury

logifech

Member
Hallo,
habe gesehen, dass man jetzt beim einrichten von zusätzlichen PHP Versionen unter php-fpm einen Socket path angeben muss. Wie lautet dieser denn unter Debian mit den Versionen von Sury und warum muss man diesen nun mit angeben?
 

logifech

Member
Einen Fehler erhalte ich nicht, hatte mich nur gewundert. Ich kannte diese Option aus den alten 3.1.x Versionen nicht, hatte jetzt halt lange Zeit noch Debian 9 mit ISPConfig 3.1.x am laufen.
 

logifech

Member
Gibt es eigentlich schon ein Aktuelles Handbuch, ich würde mir dies gerne holen um euch weiter zu unterstützen.
 

Werbung

Top
Unsere Website wird durch die Anzeige von Online-Werbung für unsere Besucher ermöglicht.
Bitte ziehe es in Betracht, uns zu unterstützen, indem du deinen Werbeblocker deaktivierst.