Debian Bullseye

peperoni

New Member
Hi zusammen,

wollte ISPCONFIG nach dem Tutorial für Debian 10 auf Debian 11 installieren, leider gibt es mehrer Probleme bei den Paketen. Teilweise Deprecated oder veraltet...
Weiß jemand wann ein Tutorial für Bullseye kommt?
 

Werbung

Top
Unsere Website wird durch die Anzeige von Online-Werbung für unsere Besucher ermöglicht.
Bitte ziehe es in Betracht, uns zu unterstützen, indem du deinen Werbeblocker deaktivierst.